compatibility

Node.js

Older versions of node.js are supported by node-gelf-pro (v0.12+)

Version

End-of-life

10

2021-04-30

12

2022-04-30

13

2020-06-01

Browser

Browser

Minimal Version

Edge

14

Firefox

40

Chrome

42

Opera

29

‚Äč